Do you use WordPress? If you do and you have different plugins installed take a look below at these newly identified vulnerabilities. make sure you patch as soon as possible.